Forminator 1.5.4

Varias vulnerabilidades consideradas de nivel alto se han encontrado en el plugin para la gestión de formulario Forminator, entre ellos ataques de scripting, a la base de datos, tab-napping…